@Version("1.0.0")

Package org.apache.jackrabbit.vault.validation.spi.util